How to install libghc-configurator-dev on Debian Unstable (Sid)