How to install libghc-conduit-dev on Debian Unstable (Sid)