How to install libghc-conduit-combinators-prof on Debian Unstable (Sid)