How to install libghc-conduit-combinators-doc on Debian Unstable (Sid)