How to install libghc-cond-doc on Debian Unstable (Sid)