How to install libghc-cond-dev on Debian Unstable (Sid)