How to install libghc-comonad-doc on Debian Unstable (Sid)