How to install libghc-classy-prelude-yesod-prof on Debian Unstable (Sid)