How to install libghc-classy-prelude-yesod-doc on Debian Unstable (Sid)