How to install libghc-classy-prelude-prof on Debian Unstable (Sid)