How to install libghc-classy-prelude-dev on Debian Unstable (Sid)