How to install libghc-classy-prelude-conduit-prof on Debian Unstable (Sid)