How to remove libghc-classy-prelude-conduit-dev from Debian Unstable (Sid)