How to install libghc-classy-prelude-conduit-dev on Debian Unstable (Sid)