How to install libghc-cipher-rc4-doc on Debian Unstable (Sid)