How to install libghc-cipher-des-doc on Debian Unstable (Sid)