How to install libghc-cipher-des-dev on Debian Unstable (Sid)