How to install libghc-cipher-camellia-dev on Debian Unstable (Sid)