How to install libghc-cipher-blowfish-prof on Debian Unstable (Sid)