How to install libghc-cipher-blowfish-doc on Debian Unstable (Sid)