How to install libghc-chunked-data-dev on Debian Unstable (Sid)