How to install libghc-charset-dev on Debian Unstable (Sid)