How to install libghc-cgi-dev on Debian Unstable (Sid)