How to install libghc-bzlib-dev on Debian Unstable (Sid)