How to install libghc-byteorder-dev on Debian Unstable (Sid)