How to install libghc-boundedchan-doc on Debian Unstable (Sid)