How to install libghc-blaze-textual-doc on Debian Unstable (Sid)