How to install libghc-blaze-textual-dev on Debian Unstable (Sid)