How to install libghc-blaze-svg-doc on Debian Unstable (Sid)