How to install libghc-blaze-markup-doc on Debian Unstable (Sid)