How to install libghc-blaze-html-dev on Debian Unstable (Sid)