How to install libghc-blaze-builder-enumerator-dev on Debian Unstable (Sid)