How to install libghc-bencode-doc on Debian Unstable (Sid)