How to install libghc-basic-prelude-prof on Debian Unstable (Sid)