How to install libghc-base-compat-prof on Debian Unstable (Sid)