How to remove libghc-base-compat-doc from Debian Unstable (Sid)