How to install libghc-aws-dev on Debian Unstable (Sid)