How to install libghc-auto-update-prof on Debian Unstable (Sid)