How to install libghc-auto-update-dev on Debian Unstable (Sid)