How to install libghc-authenticate-oauth-dev on Debian Unstable (Sid)