How to install libghc-authenticate-doc on Debian Unstable (Sid)