How to install libghc-authenticate-dev on Debian Unstable (Sid)