How to install libghc-attoparsec-prof on Debian Unstable (Sid)