How to install libghc-attoparsec-enumerator-prof on Debian Unstable (Sid)