How to install libghc-attoparsec-enumerator-dev on Debian Unstable (Sid)