How to install libghc-attoparsec-dev on Debian Unstable (Sid)