How to install libghc-applicative-quoters-doc on Debian Unstable (Sid)