How to install libghc-ansi-terminal-doc on Debian Unstable (Sid)