How to install libghc-aeson-compat-doc on Debian Unstable (Sid)