How to install libghc-aeson-compat-dev on Debian Unstable (Sid)